通达信指标公式源码底部反转主图指标



做价值的传播者,路同行,一起成长

问题怎样才能每天都收到这类文章!

答案只需点击上方《通达信公式指标


AA:=MA((2*CLOSE+HIGH+LOW)/4,5);
通1:=AA*102/100;
通2:=AA*(200-102)/100;
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
上:(1+7/100)*DD,DOTLINE,COLORGREEN;
下:(1-7/100)*DD,DOTLINE,COLORGREEN;
中:(上+下)/2,DOTLINE,COLORGREEN;
P2:=(HHV(HIGH,55)-LLV(LOW,55))/EMA((CLOSE-LLV(LOW,55)),5);

P7:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
A:=CROSS(P7,P2);
ZT:=REF(C,1)*1.1-C<0.01 AND H=C;
反转:=A AND ZT ;
STICKLINE( 反转 AND C>O,C,O,3.2,0),COLOR000066;
STICKLINE(反转 AND C>O,C,O,2.0,0),COLOR000077;
STICKLINE(反转 AND C>O,C,O,1.5,0),COLOR000099;
STICKLINE(反转 AND C>O,C,O,0.9,0),COLOR0000CC;
STICKLINE(反转 AND C>O,C,O,0.5,0),COLOR0000FF;
STICKLINE(反转 AND C>0,O,C,0,0),COLORFFFFFF;

STICKLINE( 反转 AND C>O AND ZT,C*1.001,H,3.2,0),COLOR000066;
STICKLINE(反转 AND C>O AND ZT,C*1.005,H,2.0,0),COLOR000077;
STICKLINE(反转 AND C>O AND ZT,C*1.01,H,1.5,0),COLOR000099;
STICKLINE(反转 AND C>O AND ZT,C*1.015,H,0.9,0),COLOR0000CC;
STICKLINE(反转 AND C>O AND ZT,C*1.02,H,0.2,0),COLOR0000FF;
STICKLINE(反转 AND C>0 AND ZT,O,C*1.02,0,0),COLORFFFFFF;
DRAWTEXT(反转,L*0.99,'【让子弹飞】'),COLORYELLOW;

风险提示:本指标公式仅作为知识分享,不构成任何投资建议,不作投资依据。


=====================

提供服务如下:

1、转换 --- 根据客户提供的电脑板或者手机版技术指标源码,转换成自己的手机软件使用

2、编写 --- 按照客户定制指标时“提供的编写要求”,制作技术指标

3、修改 --- 按照客户“提供的修改要求”,修改技术指标


点击阅读原文查阅更多经典指标


标签 CLOSE指标反转提供投资

声明:
1. 版权归原作者“通达信公式指标”所有, 本文转载目的在于 股票财经 爱好者个人学习使用,并不代表吉发网赞同其观点和对其真实性负责。如有侵权行为,请联系站长(webmaster@666888.net.cn),站长会尽最大努力及时删除。
2. 吉发网不提供在线交流(评论)功能,如喜欢作者的文章请点击 关注作者 扫描二维码关注"通达信公式指标"后,与作者交流留言。
3. 如文章出现QQ号、QQ群、微信号、微信群,请仔细甄别,不要轻信所谓NB的战法、NB的讲师、股票推荐、不收任何费用、万人建仓等蛊惑性描述,如遭到财产损失,不要犹豫立即报警!立即报警!立即报警!
4. 欢迎推荐或自荐优秀股市财经金融公众号加入吉发网, 既可以涨粉,又能帮助股票财经爱好者学习成长,多有意义啊^_^。
5. 吉发网不接受广告合作,不接受链接交换,相关邮件一律不回!



技术指标最新文章列表

















相关文章列表


昨日热门文章

本周热门文章

本月热门文章

股票标签云


炒股知识大全