攻防策略拐牛转折点通达信主图副图选股指标


祝大家投资顺利,一起面对极端行情 无数次实践证明做波段才是盈利王道,极端行情下千万不要满仓干,壮士勇于断腕,承认错误。资本市场不相信眼泪,国内的A股不如赌场,既然我们散户进了这个赌场不如的股市,那么我们就押的就要有依有据,  希望大家可以参考。再次提醒,没有完美的指标也没有万能的指标,即便是指标做的再完美也都有出现瑕疵的时候。

指标是辅助,是参考!

指标做的再完美也不如一个消息 

但是,个股犹如四季轮回,有涨有跌,K线是资金走过留下的痕迹,追寻这样的痕迹能不能得到回报?答案是肯定的。有许许多多的高手就是这样不看基本面不看消息面,纯技术手法驰骋股市。

今天的走势不及预期,早盘分歧还是很大的,开盘是题材股强,随后资金回流赛道股,题材股就走弱了,今天市场放量,资金持续回流赛道股,接下来行情又要进入快速轮动期了。今天上午走势非常强势的有色版块就是没有任何征兆来的强反抽,持续性也不好说,接下来要进入轮动期,赚钱难度要加大了。


汽车零部件版块分化,不过今天涨停也是十几只了,但是整体来说今天是强分化,这波汽车零部件本身偏题材股,所以今天分化正常,分化之后仍然看好。

元宇宙概念股今天走弱了,早盘说了今天是元宇宙的关键节点,人MR报也是会炒股的,昨晚加上今天盘前盘中发消息精准向下引导变盘,今天走弱正常,今天唯一顽强抵抗的恒信是唯一火苗,如果能抗住今天抛压上去就是新一波龙头,不过目前看来有点难。老龙头中青宝、天下秀都正式走弱,等洗洗看元宇宙二波,下午恒信不能带队逆袭,短期看调整了。

次新股今天走势还不错,不过注册制次新走势一般,主板次新倒是涨停不少,次新仍然是最强加分项,今天题材股情绪不好,次新整体情绪不算强也是正常的,接下来就是等拓新复牌,之后才是新一波行情。

今天走强的还有风光储这个赛道,早盘说过要关注抱团股的话,风光储是首选,今天这个走势还是不错的,主要是大金的走势太强势了,只是大金今天已经新高,目前追高也不太划算了,暂时看看就好。

今天走强的还有锂电池版块,今天走出了一定的持续性,不过主要是很多个股都是超跌启动,昨天今天涨两天了,再去追也不划算,只适合看看了。

到今天,赛道股、题材股开始正式进入分歧期了,接下来可能又是快速轮动,赚钱效应会逐渐降低,明天还要进入拓新复牌的风险规避期间,所以暂时要谨慎起来了。

今天虽然是放量的,但是市场轮动很快,暂时差不多可以休息了,下一个节点在周一拓新药业复牌以后再看到底哪个方向会走强,等,仓位降下来,等下一个节点来临。欢迎点关注 ,点关注不迷路!

攻防策略拐牛转折点通达信主图副图选股指标


主图指标

DPZX:=EMA(C,1),NODRAW;

GGZX:=AMOUNT/V/100;

重心:=IF(C<300,GGZX,DPZX),NODRAW;

今重心:LLV(重心,2)COLORGREEN,NODRAW;

ZC1:=CONST(LLV(重心,2));

ZC2:=CONST(LLV(重心,4));

VAR1:=(C+H+O+L)/4;

MA5:=MA(C,5),COLOR000099;

MA10:=MA(C,10),COLOR006600;

MA20:=MA(C,20),COLOR005555;

ZB1:=EMA(C,34);

长期趋势:EMA(ZB1,13),COLORRED,LINETHICK3;

SQX:=(C-MA(CLOSE,13))*100;

DIFF:=EMA(MA(SQX,7),1),COLORWHITE;

DEA:=EMA(DIFF,7),COLORYELLOW;

MACD:=(DIFF-DEA)*2,COLORSTICK;

FF:=EMA(CLOSE,3);

MA15:=EMA(CLOSE,21);

TTJ:=CROSS(FF,MA15);

上:=EMA(C,3),COLORBLUE,LINETHICK1;

中:=EMA(C,5),COLORWHITE,LINETHICK1;

下:=EMA(中,5),COLOR00FF00,LINETHICK1;

QQ:= C<中;

MM:=上>REF(上,1) AND REF(上,1)<REF(上,2) ;

V1:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20); 

V2:=(1-7/100)*(DMA(CLOSE,V1));

V3:=(1+7/100)*(DMA(CLOSE,V1));

V5:=MA((LOW+HIGH+CLOSE)/3,5);

MA1Q:=MEMA(CLOSE,5);

MA2Q:=ATAN((MA1Q/REF(MA1Q,1)-1)*100)*180/3.1416;

MA3Q:=IF(MA2Q>0,MA2Q,MA2Q);

MA5Q:=MA(CLOSE,5),COLOR888899;

MA13:=MA(CLOSE,13),COLORFF00F0,LINETHICK2;

VAR01:=CLOSE=HHV(C,4) AND (REF(C,1)>=REF(C,2) OR REF(C,1)>=REF(C,3)) 

OR REF(C,1)=HHV(C,4) AND CLOSE>=REF(C,2) OR REF(C,2)=HHV(C,4) AND 

REF(C,3)=LLV(C,4) AND C>=REF(C,1) OR REF(C,3)=HHV(C,4) AND 

C>=REF(C,1) AND C>=REF(C,2);

VAR02:=CLOSE=HHV(C,4) AND REF(C,1)=LLV(C,4);

VAR03:=CLOSE=LLV(C,4) AND (REF(C,1)<REF(C,2) OR REF(C,1)<REF(C,3)) OR 

REF(C,1)=LLV(C,4) AND C<REF(C,2) OR REF(C,2)=LLV(C,4) AND 

REF(C,1)=HHV(C,4) AND C<REF(C,1) OR REF(C,3)=LLV(C,4) AND 

C<REF(C,1) AND C<REF(C,2);

VAR04:=REF(C,1)=LLV(C,4) AND C>=REF(C,2) OR REF(C,2)=LLV(C,4) AND 

REF(C,1)<=REF(C,3) AND REF(C,2)<REF(C,4) AND C>=REF(C,1);

VAR05:=REF(C,1)=HHV(C,4) AND C<REF(C,2) OR (REF(C,2)=HHV(C,4) AND 

REF(C,1)>REF(C,3) OR REF(C,3)=HHV(C,4) AND REF(C,1)>REF(C,2)) AND 

REF(C,2)>=REF(C,4) AND C<REF(C,1);

VAR06:=V5>REF(V5,1) AND REF(V5,1)<REF(V5,2);

VAR07:=LOW<HHV(V5,13) AND HIGH>HHV(V5,13) AND CLOSE>REF(C,1) AND CLOSE>OPEN;

VAR08:=VAR07 AND COUNT(VAR06,2);

VAR09:=100*EMA(EMA(C-REF(C,1),6),6)/EMA(EMA(ABS(C-REF(C,1)),6),6);

VAR10:=EMA(MA(C,13),13);

VAR11:=FILTER((LLV(VAR09,2)=LLV(VAR09,7) AND COUNT(VAR09<0,2) AND 

CROSS(VAR09,MA(VAR09,2)))=1,5);

VAR12:=FILTER((HHV(VAR09,2)=HHV(VAR09,7) AND COUNT(VAR09>50,2) AND 

CROSS(MA(VAR09,2),VAR09))=1,1);

VAR13:=SMA(EMA((C-REF(C,1))/REF(C,1),5)*100,3,1)*10;

VAR14:=FILTER(((CROSS(VAR13,0) OR CROSS(C,VAR10)) AND VAR11)=1,3);

VAR15:=MA(C,18)>=REF(MA(C,18),3) AND CROSS(C,MA(C,18));

VAR16:=VAR08 AND NOT(REF(VAR08,1));

RSVQ:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSVQ,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

金叉:=CROSS(J,D);

死叉:=CROSS(D,J);

买1:=(VAR14 OR VAR15) AND VAR11;

买2:=(VAR14 OR VAR15) AND VAR04;

买3:=(VAR14 OR VAR15) AND VAR02;

买4:=(VAR02 AND VAR11) OR (VAR04 AND VAR11);

买5:=(金叉 AND VAR04) OR (金叉 AND VAR02) OR (金叉 AND VAR11);

TTJ0:=VAR16;

TTJ1:=买1 OR 买2 OR 买3 OR 买4 OR 买5 AND MM;

XG0:=TTJ AND TTJ0;

XG1:=TTJ AND TTJ1;

XG11:=XG0 OR XG1;

 XGQ:=XG11;

拐牛:XGQ,COLORRED,NODRAW;

DRAWTEXT(XGQ,L*0.99,'●拐牛'),COLORRED;

MA1:=MA(C,5);

MA2:=MA(C,10);

MA3:=MA(C,21);

破N:=REF(MA1,1)<REF(MA2,1)AND MA2>REF(MA2,1);

试摸N:=C>MA(C,10) OR H>=MA2;

再上N:=C>O AND REF(C,1)< MA(C,10) AND 试摸N AND 破N AND MA(C,21)<MA(C,10);

有行情:=再上N AND (CROSS(C,长期趋势) OR CROSS(L,长期趋势) OR CROSS(H,长期趋势));

DRAWTEXT(有行情,LOW*0.98,'●'),COLORGREEN;

 VAR1MZ:=((CLOSE > REF(CLOSE,1)) AND (CLOSE > REF(CLOSE,2)));

 VAR2MZ:=((REF(VAR1MZ,1) AND (CLOSE <= REF(CLOSE,1))) AND (CLOSE >= REF(CLOSE,2)));

 VAR3MZ:=((REF(VAR2MZ,1) AND (CLOSE >= REF(CLOSE,1))) AND (CLOSE <= REF(CLOSE,2)));

 VAR4MZ:=((REF(VAR3MZ,1) AND (CLOSE <= REF(CLOSE,1))) AND (CLOSE >= REF(CLOSE,2)));

 VAR5MZ:=((REF(VAR4MZ,1) AND (CLOSE >= REF(CLOSE,1))) AND (CLOSE <= REF(CLOSE,2)));

 VAR6MZ:=((REF(VAR5MZ,1) AND (CLOSE <= REF(CLOSE,1))) AND (CLOSE >= REF(CLOSE,2)));

 VAR7MZ:=((REF(VAR6MZ,1) AND (CLOSE >= REF(CLOSE,1))) AND (CLOSE <= REF(CLOSE,2)));

 VAR8MZ:=((REF(VAR7MZ,1) AND (CLOSE <= REF(CLOSE,1))) AND (CLOSE >= REF(CLOSE,2)));

 VAR9MZ:=((REF(VAR8MZ,1) AND (CLOSE >= REF(CLOSE,1))) AND (CLOSE <= REF(CLOSE,2)));

 VARAMZ:=((REF(VAR9MZ,1) AND (CLOSE <= REF(CLOSE,1))) AND (CLOSE >= REF(CLOSE,2)));

 VARBMZ:=((REF(VARAMZ,1) AND (CLOSE >= REF(CLOSE,1))) AND (CLOSE <= REF(CLOSE,2)));

 VARCMZ:=((REF(VARBMZ,1) AND (CLOSE <= REF(CLOSE,1))) AND (CLOSE >= REF(CLOSE,2)));

 {红K}

 {STICKLINE((((((((((((VAR1MZ OR VAR2MZ) OR VAR3MZ) OR VAR4MZ) OR VAR5MZ) OR VAR6MZ) OR VAR7MZ) OR VAR8MZ) OR VAR9MZ) OR VARAMZ) OR VARBMZ) OR VARCMZ),C,O,3,0),COLOR000099;

 STICKLINE((((((((((((VAR1MZ OR VAR2MZ) OR VAR3MZ) OR VAR4MZ) OR VAR5MZ) OR VAR6MZ) OR VAR7MZ) OR VAR8MZ) OR VAR9MZ) OR VARAMZ) OR VARBMZ) OR VARCMZ),C,O,2,0),COLOR0000BB;

 STICKLINE((((((((((((VAR1MZ OR VAR2MZ) OR VAR3MZ) OR VAR4MZ) OR VAR5MZ) OR VAR6MZ) OR VAR7MZ) OR VAR8MZ) OR VAR9MZ) OR VARAMZ) OR VARBMZ) OR VARCMZ),C,O,1,0),COLOR0000DD};

 VARDMZ:=((CLOSE < REF(CLOSE,1)) AND (CLOSE < REF(CLOSE,2)));

 VAREMZ:=((REF(VARDMZ,1) AND (CLOSE >= REF(CLOSE,1))) AND (CLOSE <= REF(CLOSE,2)));

 VARFMZ:=((REF(VAREMZ,1) AND (CLOSE <= REF(CLOSE,1))) AND (CLOSE >= REF(CLOSE,2)));

 VAR10MZ:=((REF(VARFMZ,1) AND (CLOSE >= REF(CLOSE,1))) AND (CLOSE <= REF(CLOSE,2)));

 VAR11MZ:=((REF(VAR10MZ,1) AND (CLOSE <= REF(CLOSE,1))) AND (CLOSE >= REF(CLOSE,2)));

 VAR12MZ:=((REF(VAR11MZ,1) AND (CLOSE >= REF(CLOSE,1))) AND (CLOSE <= REF(CLOSE,2)));

 VAR13MZ:=((REF(VAR12MZ,1) AND (CLOSE <= REF(CLOSE,1))) AND (CLOSE >= REF(CLOSE,2)));

 VAR14MZ:=((REF(VAR13MZ,1) AND (CLOSE >= REF(CLOSE,1))) AND (CLOSE <= REF(CLOSE,2)));

 VAR15MZ:=((REF(VAR14MZ,1) AND (CLOSE <= REF(CLOSE,1))) AND (CLOSE >= REF(CLOSE,2)));

 VAR16MZ:=((REF(VAR15MZ,1) AND (CLOSE >= REF(CLOSE,1))) AND (CLOSE <= REF(CLOSE,2)));

 VAR17MZ:=((REF(VAR16MZ,1) AND (CLOSE <= REF(CLOSE,1))) AND (CLOSE >= REF(CLOSE,2)));

 VAR18MZ:=((REF(VAR17MZ,1) AND (CLOSE >= REF(CLOSE,1))) AND (CLOSE <= REF(CLOSE,2)));

 {绿K}

 {STICKLINE((((((((((((VARDMZ OR VAREMZ) OR VARFMZ) OR VAR10MZ) OR VAR11MZ) OR VAR12MZ) OR VAR13MZ) OR VAR14MZ) OR VAR15MZ) OR VAR16MZ) OR VAR17MZ) OR VAR18MZ),C,O,3 ,0 ),COLOR00BB00;

 STICKLINE((((((((((((VARDMZ OR VAREMZ) OR VARFMZ) OR VAR10MZ) OR VAR11MZ) OR VAR12MZ) OR VAR13MZ) OR VAR14MZ) OR VAR15MZ) OR VAR16MZ) OR VAR17MZ) OR VAR18MZ),C,O,2 ,0 ),COLOR00DD00;

 STICKLINE((((((((((((VARDMZ OR VAREMZ) OR VARFMZ) OR VAR10MZ) OR VAR11MZ) OR VAR12MZ) OR VAR13MZ) OR VAR14MZ) OR VAR15MZ) OR VAR16MZ) OR VAR17MZ) OR VAR18MZ),C,O,1,0 ),COLOR00FF00};

 VAR19MZ:=(REF((((((((((((VARDMZ OR VAREMZ) OR VARFMZ) OR VAR10MZ) OR VAR11MZ) OR VAR12MZ) OR VAR13MZ) OR VAR14MZ) OR VAR15MZ) OR VAR16MZ) OR VAR17MZ) OR VAR18MZ),1) AND VAR1MZ);

 VAR1AMZ:=(REF((((((((((((VAR1MZ OR VAR2MZ) OR VAR3MZ) OR VAR4MZ) OR VAR5MZ) OR VAR6MZ) OR VAR7MZ) OR VAR8MZ) OR VAR9MZ) OR VARAMZ) OR VARBMZ) OR VARCMZ),1) AND VARDMZ);

 {粉红}

CAX:=MAX(REF(CLOSE,2),REF(CLOSE,1));

 {STICKLINE(VAR19MZ,CAX,O,3 ,0 ),COLORBB11BB;

 STICKLINE(VAR19MZ,CAX,O,2 ,0 ),COLORDD44DD;

 STICKLINE(VAR19MZ,CAX,O,1 ,0 ),COLORFF66FF};

 {黄色}

CIN:=MIN(REF(CLOSE,2),REF(CLOSE,1));

 {STICKLINE(VAR1AMZ,CIN,O,3,0),COLOR00AAFF;

 STICKLINE(VAR1AMZ,CIN,O,2,0),COLOR00CCFF;

 STICKLINE(VAR1AMZ,CIN,O,1,0),COLOR00EEFF};

牛节点:=CROSS(EMA(C,5),EMA(C,30))AND CROSS(EMA(C,10),EMA(C,20));

 DRAWICON(牛节点,L*0.99,13);

 CSAR:=SAR(10,2,20); 

持股:=IF(CSAR<=L,CSAR,0),CIRCLEDOT,COLORRED{持股};

短期趋势:=EMA(SLOPE(C,21)*20+C,42),POINTDOT,LINETHICK1,COLORYELLOW;

 STICKLINE(1,短期趋势,短期趋势,1,0),COLORYELLOW;

止损:=EMA(C,5),COLORYELLOW,LINETHICK1; 

 VVAR1D:=((((OPEN + LOW) + HIGH) + CLOSE) / 4);

短底:=EMA(VVAR1D,5);

支撑:=HHV(短底,60);

 MAN:=(SMA(HIGH,21,2) * 1.05);

下档线:=(((CLOSE - LLV(LOW,13)) / (HHV(HIGH,13) - LLV(LOW,13))) * 100);

中D:=(((((3 * CLOSE) + HIGH) + LOW) + OPEN) / 6);

 X1D:=EMA(中D,10);

 RSVD:=SMA(下档线,3,1);

 K大:=SMA(RSVD,3,1);

 D大:=((3 * RSVD) - (2 * K大));

J12:=(((CLOSE - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 100);

 RSV24:=SMA(J12,3,1);

 K24:=SMA(RSV24,3,1);

 D24:=((3 * RSV24) - (2 * K24));

压力位:=IF(CROSS(D24,D大),HIGH,REF(HIGH,BARSLAST(CROSS(D24,D大)))),COLORFFFFFF;

牛浮面:=CROSS(CLOSE,MA20) AND HIGH < 压力位 AND OPEN < MA20 

 AND HIGH < 支撑 AND MAN - REF(MAN,1) > 0 AND X1D - REF(X1D,1)>0 AND 

 D大 < 63 AND MA20 - REF(MA20,1) > 0,COLORWHITE;

 DRAWTEXT(牛浮面,L,'●牛浮面'),COLORWHITE;

{STICKLINE(ISLASTBAR,ZC1,ZC1,120,0),LINETHICK1,COLORGREEN;

 DRAWTEXT(CURRBARSCOUNT=15,ZC1*1.02,'关键价位'),COLORGREEN;

 DRAWNUMBER(ISLASTBAR,ZC1*1.02,ZC1+000),COLORGREEN;

 STICKLINE(ISLASTBAR,ZC2,ZC2,120,0),LINETHICK1,COLORYELLOW;

 DRAWTEXT(CURRBARSCOUNT=15,ZC2*0.99,'支撑价位'),COLORYELLOW;

 DRAWNUMBER(ISLASTBAR,ZC2*0.99,ZC2+000),COLORYELLOW};

决策:=IF(ISLASTBAR,压力位,DRAWNULL),COLORMAGENTA;

 {STICKLINE(ISLASTBAR ,决策,决策,60,1),LINETHICK3,COLORFFFFFF};

底部:=LLV(HIGH,30),COLOR00FF00;

超跌:=IF(ISLASTBAR,底部,DRAWNULL),COLORRED;

 {STICKLINE(ISLASTBAR ,超跌,超跌,60,1),LINETHICK3,COLORRED;

 STICKLINE(ISLASTBAR,REF(今重心,1),REF(今重心,1),10,0),COLORGREEN};

T1:=IF(FINDSTR(EXTERNSTR(0,13),'万元'),STRCAT('敢死队席位:',EXTERNSTR(0,13)),'');

 T2:=IF(FINDSTR(EXTERNSTR(0,12),'。'),STRCAT('智能诊断:',EXTERNSTR(0,12)),'');

 T3:=IF(FINDSTR(EXTERNSTR(0,8),'公告'),STRCAT('年报业绩:',EXTERNSTR(0,8)),'');

 T4:=IF(FINDSTR(EXTERNSTR(0,10),','),STRCAT('主题投资:',EXTERNSTR(0,10)),'');

 T5:=IF(FINDSTR(EXTERNSTR(0,15),'-'),STRCAT('解禁日期:',EXTERNSTR(0,15)),'');

 T6:=IF(FINDSTR(EXTERNSTR(0,1),','),STRCAT('千股千评:',EXTERNSTR(0,1)),'');

 T7:=IF(FINDSTR(EXTERNSTR(0,14),'-'),STRCAT('业绩预报:',EXTERNSTR(0,14)),'');

 T8:=IF(FINDSTR(EXTERNSTR(0,11),'-'),STRCAT('机构评级:',EXTERNSTR(0,11)),'');

 T9:=IF(FINDSTR(EXTERNSTR(0,9),'-'),STRCAT('中报业绩:',EXTERNSTR(0,9)),'');

 N:=IF(TOTALBARSCOUNT>=120,120,TOTALBARSCOUNT);

 {本输出适用于锁定K线数为120,N可改为你习惯的K线数,见下图}

HH0:=HHV(H,N);

 LL0:=LLV(L,N);

 MM0:=CONST((HH0+LL0)*0.5);

 S01:=CONST(IF(REF(C,N-15)>MM0,1.00,-0.08));

 S02:=CONST(IF(REF(C,N-15)>MM0,-1,1));

 S1:=IF(FINDSTR(EXTERNSTR(0,13),'万元'),S01+(0.08*S02),S01),NODRAW;

 S2:=IF(FINDSTR(EXTERNSTR(0,12),'。'),S1+(0.08*S02),S1),NODRAW;

 S3:=IF(FINDSTR(EXTERNSTR(0,8),'公告'),S2+(0.08*S02),S2),NODRAW;

 S4:=IF(FINDSTR(EXTERNSTR(0,10),','),S3+(0.08*S02),S3);

 S5:=IF(FINDSTR(EXTERNSTR(0,15),'-'),S4+(0.08*S02),S4);

 S6:=IF(FINDSTR(EXTERNSTR(0,1),','),S5+(0.08*S02),S5);

 S7:=IF(FINDSTR(EXTERNSTR(0,14),'-'),S6+(0.08*S02),S6);

 S8:=IF(FINDSTR(EXTERNSTR(0,11),'-'),S7+(0.08*S02),S7);

 S9:=IF(FINDSTR(EXTERNSTR(0,9),'-'),S8+(0.08*S02),S8);

 KK:=IF(S1<=0,0.05,IF(S1>=0,-0.05,0));

 DRAWTEXT_FIX(1,0,S1+KK,0,T1)COLOR00FFFF;

 DRAWTEXT_FIX(1,0,S2+KK,0,T2)COLORFFFFFF;

 DRAWTEXT_FIX(1,0,S3+KK,0,T3)COLORFF00FF;

 DRAWTEXT_FIX(1,0,S4+KK,0,T4)COLOR0088FF;

 DRAWTEXT_FIX(1,0,S5+KK,0,T5)COLOR00FF00;

 DRAWTEXT_FIX(1,0,S6+KK,0,T6)COLOR0000FF;

 DRAWTEXT_FIX(1,0,S7+KK,0,T7)COLOR00CCFF;

 DRAWTEXT_FIX(1,0,S8+KK,0,T8)COLORFF88FF;

 DRAWTEXT_FIX(1,0,S9+KK,0,T9)COLORBBFFFF;

X1:=(C+L+H)/3; 

X2:=EMA(X1,6); 

X3:=EMA(X2,5); 

DRAWICON(CROSS(X2,X3),L*0.99,7);

XG:CROSS(X2,X3),NODRAW;

DRAWICON(CROSS(X3,X2),H*1.01,8);

YY1:=C>MA(C,5) AND OPEN<MA(C,5); 

YY3:=C>MA(C,10) AND OPEN<MA(C,10);

YY5:=C>MA(C,30) AND OPEN<MA(C,30);

DRAWTEXT(YY1 AND YY5 AND YY3,LOW-0.05,'↖神话'),COLOR00FFFF;


副图选股指标


RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;

VAR1:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);

VAR2:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);

VAR3:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);

VAR4:=(((VAR1 + (2 * VAR2)) + (3 * VAR3)) / 6);

VAR5:=MA(VAR4,3);

DB:=IF(VAR5,20,0);

HDY:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

FX:=HDY<=10;

XG:CROSS(J,K) AND (DB >= 20) AND FX;


各种股票资料学习指标 淘股吧理想论坛大咖观点技术直播等团购微信,有兴趣的朋友可添加微信  

主号  gupiaoxuexi2020   

备用号

目前正在团购的有

盘中类消息 

 



上新 上新公众号楚风策士小密圈,服务时间4个月,个股机会:超短线,波段中线操作。有鱼也有渔,会分享技术干货,包括经常吃肉的战法等进阶技术战法,实战性强,后期还会有指标 


作手善行      【季度课   带盘+课程】

8个月10倍的成绩只代表过去,稳定复利才是关键!从超短打板起家,到出关后更加侧重个股基本面,题材逻辑面的趋势主升,不管手法怎么演变,贴近对这个市场的赚钱效应的理解才是不变的核心,淘股吧传奇人物

海岛风天】只做半路高手,首板低吸,不打板不接力,本月收益,本月已收益60%,继续持仓三峡能源、中电电机 满仓躺赢

【可转债王者】 投资:T+0模式

天使调研】一个需要手快才能抢到的圈子,天使在价值投机领域的交易能力可以排到所有在更大V的前三;风格:价值投机,择时为王;对行业和个股基本面研究深入,对市场风格把握精准,会根据游资和机构风格进行思维切换;买卖点有一套自己的体系,清晰明确,盘中实时锦囊;上班族为主体,每隔一周的周日下午会讲视频课,长文策略为主要模式

【作手六哥】在各位粉丝的一起见证下,正在快速滚动,六哥用的是最本质的缠论,无需繁琐的画笔,也不必画线段。包括:本质中枢,级别,走势分类,买卖点,压力位(主力目标位),支撑位(主力成本区)。六哥能将股票价格说的一分钱不差,轻松玩票。该买买,该卖卖,清楚明白,简单明了

 筹码转移----沂蒙路《逃顶》的故事,看懂筹码,识破主力

超级赛道动量图,挖掘主线的超级法宝,寻找中军和人气龙头的超级必备!一年10倍不是梦

廷进《二阶甄察》副图 操作在当下、把握在未来、买在强势中、送实用主图

 

七月追击】胜率92%,匠心独运全新思路制作,独家创新战法,辅助利器

  1  2021新品 高胜率【战神擒牛火箭--创业板专用】创业板量身打造

2  猎杀涨停板 2021版驿站四套指标 

延进《量价王道》副图 (找底、拉升、出牛易操作的副图指标)

 

3 精品!【金钻精品短线】2年多回测90%胜率/尾盘或盘后选股使用/副图/选股器/无未来

【 交易圣手】锁定利润!独家专利!卖出专家!送波段神器(防杀猪盘版本)

指数etf爱好者福音

6 通达信《量价王道》廷进副图选股金钻指标 找底、拉升、出牛易操作的公式

通达信《神龙波段》金钻指标 波段全覆盖 短中线通吃 波段操股神器 主图



通达信【金钻牵牛】金钻指标 精准定位强势启动区域 实战精品 狙击市场主...

通达信【牛股特征】金钻指标 马泰效应 全套源码 使用说明

通达信【2021满堂红】金钻指标 2年回测次日冲高95%概率/今买明卖微利模型排...

通达信创业板神器金钻指标 蓝海科技今买明卖巅峰之作 源码公开

通达信利器【云豹多空量能】金钻指标 核心副图+预警选股 看盘模板一主图...

通达信阴线股票池 金钻指标《阴线 1号》一天一票

通达信【金色荣耀】金钻指标 次日冲高95%概率 今买明卖微利战法 排序辅助...

通达信【2021短线牛】幅图选股 金钻指标 胜率90%/今买明卖/尾盘介入

通达信【精挑细选优质选股金钻指标】众望所归 盈利利器 创造价值 实力见...

通达信短线神器【2021积少成多】金钻指标 今买明卖阳买模式 次日冲高95%概...

通达信妖股临界点副图选股预警公式 精确突破沸点线定位出击 云在云端 金...

通达信廷进《借鸡下蛋》幅图公式





标签 REFCLOSEEMA今天指标

声明:
1. 版权归原作者“通达信指标爱好者”所有, 本文转载目的在于 股票财经 爱好者个人学习使用,并不代表吉发网赞同其观点和对其真实性负责。如有侵权行为,请联系站长(webmaster@666888.net.cn),站长会尽最大努力及时删除。
2. 吉发网不提供在线交流(评论)功能,如喜欢作者的文章请点击 关注作者 扫描二维码关注"通达信指标爱好者"后,与作者交流留言。
3. 如文章出现QQ号、QQ群、微信号、微信群,请仔细甄别,不要轻信所谓NB的战法、NB的讲师、股票推荐、不收任何费用、万人建仓等蛊惑性描述,如遭到财产损失,不要犹豫立即报警!立即报警!立即报警!
4. 欢迎推荐或自荐优秀股市财经金融公众号加入吉发网, 既可以涨粉,又能帮助股票财经爱好者学习成长,多有意义啊^_^。
5. 吉发网不接受广告合作,不接受链接交换,相关邮件一律不回!



选股最新文章列表

















相关文章列表


昨日热门文章

本周热门文章

本月热门文章

股票标签云


炒股知识大全