周末巨献红色风暴主图+抄底追击通达信指标


祝大家投资顺利,一起面对极端行情 无数次实践证明做波段才是盈利王道,极端行情下千万不要满仓干,壮士勇于断腕,承认错误。资本市场不相信眼泪,国内的A股不如赌场,既然我们散户进了这个赌场不如的股市,那么我们就押的就要有依有据,  希望大家可以参考。再次提醒,没有完美的指标也没有万能的指标,即便是指标做的再完美也都有出现瑕疵的时候。

指标是辅助,是参考!

指标做的再完美也不如一个消息 

但是,个股犹如四季轮回,有涨有跌,K线是资金走过留下的痕迹,追寻这样的痕迹能不能得到回报?答案是肯定的。有许许多多的高手就是这样不看基本面不看消息面,纯技术手法驰骋股市。


周末巨献红色风暴主图+抄底追击通达信指标

该指标整合均线粘合、能量潮、OBV解析、多空量能等多种助涨要素,配以原创风暴均线,个股走势、强弱形态一看便知。 指标含有一点未来函数,但不影响其使用效果,一试便知,绝无虚言

抄底追击 源码中含小部分WINNER函数 火箭发射图案是抄底提示,34号图标是追击买入提示。



主图源码


X_1:=2;

X_2:=BARSLAST(CURRBARSCOUNT=100);

X_3:=CONST(IF(ISLASTBAR=1,LLV(LOW,X_2),0));

X_4:=IF(AMOUNT/CLOSE/(HHV(AMOUNT,20)/HHV(CLOSE,20))*100>100,100,AMOUNT/CLOSE/(HHV(AMOUNT,20)/HHV(CLOSE,20))*100);

AA10:MA(CLOSE,0),COLORRED;

AA12:MA(CLOSE,0),COLORRED;

X_5:=ATAN(AA10-REF(AA10,1))*3.1416*10;

X_6:=ATAN(AA12-REF(AA12,1))*3.1416*10;

X_7:=MA(CLOSE,13);

X_8:=(CLOSE+LOW+HIGH)/3;

X_9:=ATAN(EMA(X_8,13)-REF(EMA(X_8,13),1))*3.1416*10;

X_10:=EMA(CLOSE,8);

DRAWBAND(IF(CURRBARSCOUNT<=100,X_3+MACD.DIF*1.5,DRAWNULL),RGB(230,12,12),X_3,RGB(10,30,230));

DRAWBAND(IF(CURRBARSCOUNT<=100,X_3+MACD.DIF*1.5,DRAWNULL),RGB(230,30,12),X_3,RGB(10,200,30));

IF(CURRBARSCOUNT<100,X_3+MACD.DIF*1.5,DRAWNULL),COLORYELLOW;

X_11:=EMA(EMA(CLOSE,2),2);

AZ1:EMA(HHV(X_11,1),2),COLORWHITE;

AZ2:EMA(HHV(AZ1,X_1),1),COLORFF99FF;

AZ3:EMA(HHV(AZ2,X_1),2),COLORFF77FF;

AZ4:EMA(HHV(AZ3,X_1),3),COLORFF55FF;

AZ5:EMA(HHV(AZ4,X_1),4),COLORFF33FF;

AZ6:EMA(HHV(AZ5,X_1),5),COLORFF11FF;

AZ7:EMA(HHV(AZ6,X_1),6),COLORMAGENTA;

STICKLINE(OPEN>=CLOSE,HIGH,LOW,0,0),COLORCYAN;

STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,3,0),COLORCYAN;

STICKLINE(CLOSE>OPEN,LOW,HIGH,0,0),COLORRED;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,1),COLORRED;

IF(AZ1<REF(AZ1,1),AZ1,DRAWNULL),COLORDD1100;

IF(AZ2<REF(AZ2,1),AZ2,DRAWNULL),COLORDD2200;

IF(AZ3<REF(AZ3,1),AZ3,DRAWNULL),COLORDD3300;

IF(AZ4<REF(AZ4,1),AZ4,DRAWNULL),COLORDD4400;

IF(AZ5<REF(AZ5,1),AZ5,DRAWNULL),COLORDD5500;

IF(AZ6<REF(AZ6,1),AZ6,DRAWNULL),COLORDD6600;

IF(AZ7<REF(AZ7,1),AZ7,DRAWNULL),COLORDD7700;

WWW70822COM:DRAWNULL,COLORRED;

X_12:=EMA(CLOSE,5);

X_13:=EMA(CLOSE,13);

X_14:=EMA(CLOSE,34);

X_15:=EMA(CLOSE,55);

X_16:=EMA(CLOSE,89);

X_17:=MAX(MAX(MAX(X_12,X_13),X_14),X_15)/MIN(MIN(MIN(X_12,X_13),X_14),X_15)<=1.01 AND X_13>REF(X_13,1) AND X_14>REF(X_14,1) AND X_15>REF(X_15,1);

X_18:=MAX(MAX(X_12,X_13),X_14)/MIN(MIN(X_12,X_13),X_14)<=1.01 AND X_12>REF(X_12,1) AND X_13>REF(X_13,1) AND X_14>REF(X_14,1);

X_19:=MAX(MAX(X_12,X_13),X_16)/MIN(MIN(X_12,X_13),X_16)<=1.01 AND X_13>REF(X_13,1);

X_20:=MAX(MAX(X_13,X_14),X_15)/MIN(MIN(X_13,X_14),X_15)<=1.01 AND X_13>REF(X_13,1);

X_21:=X_17 OR X_18 OR X_19 OR X_20;

STICKLINE(X_21,LLV(CLOSE,5)*0.998,LLV(CLOSE,5)*0.995,50,0),COLOR33CCDD;

X_22:=MA(CLOSE,60)>REF(MA(CLOSE,60),1) AND CLOSE>MA(CLOSE,60) AND AZ1>REF(AZ1,1) AND AZ2>REF(AZ2,1) AND AZ3>REF(AZ3,1) AND AZ4>REF(AZ4,1) AND AZ5>REF(AZ5,1) AND AZ6>REF(AZ6,1) AND AZ7>REF(AZ7,1);

X_23:=30;

X_24:=10;

X_25:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);

X_26:=SUM(IF(CLOSE=REF(CLOSE,1),0,X_25),0);

X_27:=MA(OBV,X_23);

X_28:=REF(X_26,X_24)=HHV(X_26,2*X_24+1);

X_29:=FILTER(X_28,X_24);

X_30:=BACKSET(X_29,X_24+1);

X_31:=FILTER(X_30,X_24);

X_32:=REF(OBV,BARSLAST(X_31));

X_33:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));

X_34:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

X_35:=IF(CLOSE>OPEN,X_33*(HIGH-LOW),IF(CLOSE<OPEN,X_33*(HIGH-OPEN+(CLOSE-LOW)),VOL/2));

X_36:=SMA(X_34,3,1);

X_37:=SMA(X_36,3,1);

X_38:=3*X_36-2*X_37;

X_39:=EMA(X_38,6);

X_40:=100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34));

X_41:=IF(CLOSE>OPEN,X_28*(HIGH-CLOSE+(OPEN-LOW)),IF(CLOSE<OPEN,X_28*(HIGH-LOW),VOL/2));

X_42:=SMA(X_40,3,1);

X_43:=SMA(X_42,3,1);

X_44:=3*X_42-2*X_43;

X_45:=EMA(X_44,6);

X_46:=IF(CROSS(X_39,X_45),100,0);

DRAWICON(X_46=100,LOW*0.975,25);

DRAWICON(CROSS(OBV,X_32),LOW*0.985,27);

DRAWICON(FILTER(X_9>1 AND EMA(X_8,13)>REF(EMA(X_8,8),1),10),LOW*0.975,23);

IF(X_22,MA(CLOSE,60),DRAWNULL),CIRCLEDOT,COLORYELLOW;

DRAWTEXT_FIX(ISLASTBAR,0,0,0,2),COLORYELLOW;

JJ:MA(CLOSE,60),COLORRED,LINETHICK2;

X_47:=BACKSET(JJ<REF(JJ,1),2);

IF(X_47,JJ,DRAWNULL),COLORA53412,LINETHICK2;

IF(JJ<REF(JJ,1),JJ,DRAWNULL),COLORCYAN;

STICKLINE(OPEN>CLOSE,CLOSE,OPEN,3,0),COLORFF7700;

STICKLINE(OPEN>CLOSE,CLOSE,OPEN,2.2,0),COLORFF9900;

STICKLINE(OPEN>CLOSE,CLOSE,OPEN,1.5,0),COLORFFBB00;

STICKLINE(OPEN>CLOSE,CLOSE,OPEN,0.5,0),COLORCYAN;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,3,0),COLOR000099;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,2.2,0),COLOR0000CC;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,1.5,0),COLORRED;

STICKLINE(CLOSE>OPEN,CLOSE,OPEN,0.5,0),COLORCC66FF;

STICKLINE(CLOSE=OPEN,CLOSE,OPEN,3,0),COLORWHITE;

STICKLINE(CLOSE=OPEN,CLOSE,OPEN,2.2,0),COLORWHITE;

STICKLINE(CLOSE=OPEN,CLOSE,OPEN,1.5,0),COLORWHITE;

STICKLINE(CLOSE=OPEN,CLOSE,OPEN,0.5,0),COLORWHITE;

X_48:=CLOSE/REF(CLOSE,1)>=1.05 AND NOT(CLOSE>=INTPART(REF(CLOSE,1)*1.1*100)/100);

STICKLINE(X_48,CLOSE,OPEN,4,(-1)),COLORLIRED;

STICKLINE(X_48,CLOSE,OPEN,3,(-1)),COLORYELLOW;

STICKLINE(X_48,OPEN,CLOSE,2.5,0),COLORRED;

STICKLINE(X_48,OPEN,CLOSE,1,0),COLORMAGENTA;

X_49:=REF(CLOSE,1)/CLOSE<=1.099 AND REF(CLOSE,1)/CLOSE>=1.05;

STICKLINE(X_49,CLOSE,OPEN,4,(-1)),COLORGREEN;

STICKLINE(X_49,CLOSE,OPEN,3,(-1)),COLORFF9900;

STICKLINE(X_49,OPEN,CLOSE,2.5,0),COLORFFBB00;

STICKLINE(X_49,OPEN,CLOSE,1,0),COLORCYAN;

X_50:=NAMELIKE(4) OR NAMELIKE(5);

X_51:=CLOSE/REF(CLOSE,1)>=1.095 AND CLOSE=HIGH OR (CLOSE/REF(CLOSE,1)>=1.09 AND CLOSE=OPEN AND OPEN=LOW AND HIGH=LOW) OR (CLOSE/REF(CLOSE,1)>=1.048 AND X_50=1 AND CLOSE=HIGH) OR (CLOSE/REF(CLOSE,1)>=1.045 AND CLOSE=OPEN AND OPEN=LOW AND HIGH=LOW AND X_50=1);

STICKLINE(X_51,CLOSE,OPEN,4,(-1)),COLORYELLOW;

STICKLINE(X_51,OPEN,CLOSE,3.5,0),COLORRED;

STICKLINE(X_51,OPEN,CLOSE,2.5,1),COLOR007FFF;

STICKLINE(X_51,OPEN,CLOSE,1,0),COLORYELLOW;

X_52:=REF(CLOSE,1)/CLOSE>=1.095 AND CLOSE=LOW OR (REF(CLOSE,1)/CLOSE>=1.09 AND CLOSE=OPEN AND OPEN=LOW AND HIGH=LOW) OR (REF(CLOSE,1)/CLOSE>=1.048 AND X_50=1 AND CLOSE=LOW) OR (REF(CLOSE,1)/CLOSE>=1.045 AND CLOSE=OPEN AND OPEN=LOW AND HIGH=LOW AND X_50=1);

STICKLINE(X_52,CLOSE,OPEN,4,(-1)),COLORGREEN;

STICKLINE(X_52,OPEN,CLOSE,3.5,0),COLORBLUE;

STICKLINE(X_52,OPEN,CLOSE,2.5,1),COLORLICYAN;

STICKLINE(X_52,OPEN,CLOSE,1,0),COLORGREEN;

STICKLINE(CLOSE>OPEN AND HIGH/CLOSE>=1.03,HIGH,CLOSE,0,0),COLORGREEN,LINETHICK2;

STICKLINE(CLOSE>OPEN AND OPEN/LOW>=1.03,OPEN,LOW,0,0),COLORYELLOW,LINETHICK2;

STICKLINE(CLOSE<OPEN AND HIGH/OPEN>=1.03,HIGH,OPEN,0,0),COLORGREEN,LINETHICK2;

STICKLINE(CLOSE<OPEN AND CLOSE/LOW>=1.03,CLOSE,LOW,0,0),COLORYELLOW,LINETHICK2;

 



副吐

公式源码:}


DRAWGBK(CLOSE>0,RGB(0,108,108),RGB(88,0,0),0,5,0);

X_1:=1;

X_2:=REF(LLV(LOW,90),3)*X_1;

X_3:=REFDATE(X_2,DATE);

X_4:=X_3=LOW AND (CLOSE-LOW>OPEN-CLOSE OR OPEN-LOW>CLOSE-OPEN);

X_5:=REF(HHV(LOW,70),3)*X_1;

X_6:=REFDATE(X_5,DATE);

X_7:=X_6=HIGH AND (HIGH-CLOSE>CLOSE-OPEN OR HIGH-OPEN>CLOSE-OPEN);

X_8:=REF(HHV(HIGH,150),3)*X_1;

X_9:=REFDATE(X_8,DATE);

X_10:=REFDATE(X_9,DATE);

X_11:=X_10=HIGH AND (CLOSE-LOW<OPEN-CLOSE OR OPEN-LOW<CLOSE-OPEN);

X_12:=REF(LLV(LOW,150),3)*X_1;

X_13:=REFDATE(X_12,DATE);

X_14:=REFDATE(X_13,DATE);

X_15:=X_14=LOW AND (CLOSE+LOW<OPEN+CLOSE OR OPEN+LOW<CLOSE+OPEN);

X_16:=REF(LOW,1)*X_1;

X_17:=SMA(ABS(LOW-X_16),13,1)/SMA(MAX(LOW-X_16,0),13,1)*100*X_1;

X_18:=EMA(IF(CLOSE*1.2,X_17*13,X_17/13),13);

X_19:=LLV(LOW,34)*X_1;

X_20:=HHV(X_18,34)*X_1;

X_21:=IF(LLV(LOW,56),1,0);

X_22:=EMA(IF(LOW<=X_19,(X_18+X_20*2)/2,0),3)/618*X_21;

X_23:=X_22>REF(X_22,1);

X_24:=REF(LLV(LOW,100),3);

X_25:=REFDATE(X_24,DATE);

X_26:=LOW=X_25;

X_27:=X_23 AND X_26;

X_28:=X_27>REF(X_27,1);

X_29:=X_28>REF(X_28,1);

X_30:=CROSS(EMA(CLOSE,19),EMA(CLOSE,7));

X_31:=CROSS(EMA(CLOSE,7),EMA(CLOSE,19));

X_32:=LOW=LLV(LOW,BARSLAST(X_30)+1);

X_33:=LLV(LOW,BARSLAST(X_30)+1);

X_34:=HIGH=HHV(HIGH,BARSLAST(X_31)+1);

X_35:=HHV(HIGH,BARSLAST(X_31)+1);

X_36:=DRAWLINE(X_32,X_33,X_34,X_35,0);

X_37:=HIGH=HHV(HIGH,BARSLAST(X_31)+1);

X_38:=HHV(HIGH,BARSLAST(X_31)+1);

X_39:=LOW=LLV(LOW,BARSLAST(X_30)+1);

X_40:=LLV(LOW,BARSLAST(X_30)+1);

X_41:=DRAWLINE(X_37,X_38,X_39,X_40,0);

X_42:=IF(X_41<REF(X_41,1) AND X_41=X_36,1,0);

X_43:=IF(REF(X_42,1)=0 AND X_42>=1,1,0);

X_44:=3;

X_45:=MA(HHV(HIGH,485),17)*X_1;

X_46:=MA(HHV(HIGH,222),17)*X_1;

X_47:=MA(HHV(HIGH,96),17)*X_1;

X_48:=MA(LLV(LOW,485),17)*X_1;

X_49:=MA(LLV(LOW,222),17)*X_1;

X_50:=MA(LLV(LOW,96),17)*X_1;

X_51:=MA((X_48*0.96+X_49*0.96+X_50*0.96+X_45*0.558+X_46*0.558+X_47*0.558)/6,17);

X_52:=MA((X_48*1.25+X_49*1.23+X_50*1.2+X_45*0.55+X_46*0.55+X_47*0.65)/6,17);

X_53:=MA((X_48*1.3+X_49*1.3+X_50*1.3+X_45*0.68+X_46*0.68+X_47*0.68)/6,17);

X_54:=MA((X_51*3+X_52*2+X_53)/6*1.738,17);

X_55:=IF(1,X_54,X_54*DAY);

X_56:=LOW;

X_57:=REF(LOW,1);

X_58:=SMA(ABS(X_56-X_57),3,1)/SMA(MAX(X_56-X_57,0),X_44,1)*100;

X_59:=MA(IF(CLOSE*1.35<=X_55,X_58*10,X_58/10),X_44);

X_60:=LLV(LOW,30)*X_1;

X_61:=HHV(X_59,30)*X_1;

X_62:=1;

X_63:=IF(1,MA(IF(LOW<=X_60,(X_59+X_61*2)/2,0),X_44),100000000);

X_64:=IF(CLOSE<REF(CLOSE,1),VOL/CAPITAL*10053,0);

X_65:=ABS(EMA(X_64,13.3)-18)/WINNER(CLOSE)*IF((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)<(-0.04),1,0);

X_66:=IF(X_63>500 AND X_63>2500,30,0);

X_67:=IF(X_63>10000 AND X_63>20000,60,0);

X_68:=IF(X_63>30000 AND X_63>30000,1,0);

X_69:=WINNER(CLOSE*(1-30/100))-WINNER(CLOSE*(1+30/100))*100;

X_70:=REF(LOW,1);

X_71:=SMA(ABS(LOW-X_70),13,1)/SMA(MAX(LOW-X_70,0),13,1)*100;

X_72:=EMA(IF(CLOSE*1.2,X_71*13,X_71/13),13);

X_73:=LLV(LOW,34)*X_1;

X_74:=HHV(X_72,34)*X_1;

X_75:=IF(LLV(LOW,56),1,0);

X_76:=EMA(IF(LOW<=X_73,(X_72+X_74*2)/2,0),3)/618*X_75;

X_77:=X_76>REF(X_76,1);

X_78:=100;

X_79:=3;

X_80:=REF(LLV(LOW,100),3);

X_81:=REFDATE(X_80,DATE);

X_82:=LOW=X_81;

X_83:=X_77 AND X_82;

X_84:=X_83>REF(X_83,1);

X_85:=X_84>REF(X_84,1);

X_86:=X_4+X_15+X_29+X_43+X_85+X_68>=3;

X_87:=CROSS(CLOSE/MA(CLOSE,20)-1,2.1*STD(CLOSE,20)/MA(CLOSE,20)) AND CROSS(CLOSE/MA(CLOSE,20)-1,1.3*STD(CLOSE,20)/MA(CLOSE,20));

X_88:=MA(CLOSE,10);

X_89:=MA(CLOSE,54);

X_90:=(CLOSE-X_89)/X_89<0.1;

X_91:=(CLOSE-X_88)/X_88<0.3;

X_92:=(X_87=1 AND X_88=1)*0.2;

X_93:=(X_92=0 AND REF(X_92,1)=0.2 AND REF(COUNT(X_92=0.2,10)=10,1)=1)*(-0.1);

X_94:=X_93=(-0.1);

X_95:=MA(VOL,5)*X_1;

X_96:=REF(X_95,1);

X_97:=VOL/X_96>2 AND VOL/CAPITAL*100>3;

X_98:=REF((HHV(HIGH,30)-LLV(LOW,30))/LLV(LOW,30),1)<=30/100 AND CLOSE>=REF(HHV(HIGH,30),1) AND BARSCOUNT(CLOSE)>30;

X_99:=X_97 AND X_98 AND DYNAINFO(14)>0.03 AND DYNAINFO(17)>0.03;

X_100:=X_94+X_99>0;

IF(X_100,100,0),COLORMAGENTA;

DRAWICON(X_100,100,34);

STICKLINE(X_86,30*3,0.4*3,4.7,0),COLORYELLOW;

STICKLINE(X_86,30*3,29.4*3,1,0),COLORYELLOW;

STICKLINE(X_86,29.4*3,33*3,0,4.7),COLORRED;

STICKLINE(X_86,29.4*3,33*3,4.7,0),COLORRED;

STICKLINE(X_86,1*3,0*3,10,0),COLORRED;

STICKLINE(X_86,2*3,0.4*3,8,0),COLORGREEN;

STICKLINE(X_86,20*3,0*3,4.4,0),COLORYELLOW;

STICKLINE(X_86,29*3,16*3,4,0),COLORBLACK;

STICKLINE(X_86,16*3,15*3,4,0),COLORBLACK;

STICKLINE(X_86,19.700001*3,4*3,4,0),COLORBLACK;

STICKLINE(X_86,3*3,0*3,1,0),COLOR000066;

STICKLINE(X_86,6*3,3*3,1,0),COLOR330066;

STICKLINE(X_86,9*3,6*3,1,0),COLOR660066;

STICKLINE(X_86,12*3,9*3,1,0),COLOR990099;

STICKLINE(X_86,13*3,12*3,4.7,0),COLORGREEN;

STICKLINE(X_86,15*3,12*3,1,0),COLORCC0066;

STICKLINE(X_86,18*3,15*3,1,0),COLORFF0066;

STICKLINE(X_86,16*3,15*3,4.7,0),COLORYELLOW;

STICKLINE(X_86,18*3,19*3,4.7,0),COLORGREEN;

STICKLINE(X_86,21*3,18*3,1,0),COLORFF00CC;

STICKLINE(X_86,24*3,21*3,1,0),COLORCC00CC;

STICKLINE(X_86,27*3,24*3,1,0),COLOR9900CC;

STICKLINE(X_86,30*3,27*3,1,0),COLOR6600CC;


各种股票资料学习指标 淘股吧理想论坛大咖观点技术直播等团购微信,有兴趣的朋友可添加微信  

主号  gupiaoxuexi2020 暂时关闭一个月 

请添加 备用号 防止失联gpxx68


目前正在团购的有

盘中类消息 

上新

公众号:作手善行      【季度课   带盘+课程】

8个月10倍的成绩只代表过去,稳定复利才是关键!从超短打板起家,到出关后更加侧重个股基本面,题材逻辑面的趋势主升,不管手法怎么演变,贴近对这个市场的赚钱效应的理解才是不变的核心,淘股吧传奇人物



众筹淘股吧大V【海岛风天】只做半路高手,首板低吸,不打板不接力,本月收益,本月已收益60%,继续持仓三峡能源、中电电机 满仓躺赢,20米到10月份底,不了解作者的朋友可打开淘股吧搜索海岛云天


狂牛AI智能选股系统

今日盘中低吸智慧农业成功涨停

  经过一年的研发和优化,最新加入题材联动和风控等一系列功能,集上百游资策略,通过人工智能筛选出当日最有涨停潜力股!!

每天一支盘前股,天天涨停不是梦!!跟上节奏,和狂牛一起狂起来。


【可转债王者】昨天大賺20%,投资:T+0模式,最高战绩一年25倍,当天买涨当天可以获利了结!八月收益74%,七月收益113%!欢迎订阅 40 米一个季度

【天使调研】一个需要手快才能抢到的圈子,天使在价值投机领域的交易能力可以排到所有在更大V的前三;风格:价值投机,择时为王;对行业和个股基本面研究深入,对市场风格把握精准,会根据游资和机构风格进行思维切换;买卖点有一套自己的体系,清晰明确,盘中实时锦囊;上班族为主体,每隔一周的周日下午会讲视频课,长文策略为主要模式

【作手六哥】在各位粉丝的一起见证下,正在快速滚动,六哥用的是最本质的缠论,无需繁琐的画笔,也不必画线段。包括:本质中枢,级别,走势分类,买卖点,压力位(主力目标位),支撑位(主力成本区)。六哥能将股票价格说的一分钱不差,轻松玩票。该买买,该卖卖,清楚明白,简单明了

 


指标类

筹码转移----沂蒙路《逃顶》的故事,看懂筹码,识破主力

超级赛道动量图,挖掘主线的超级法宝,寻找中军和人气龙头的超级必备!一年10倍不是梦

廷进《二阶甄察》副图 操作在当下、把握在未来、买在强势中、送实用主图

 

七月追击】胜率92%,匠心独运全新思路制作,独家创新战法,辅助利器

  1  2021新品 高胜率【战神擒牛火箭--创业板专用】创业板量身打造

2  猎杀涨停板 2021版驿站四套指标 

延进《量价王道》副图 (找底、拉升、出牛易操作的副图指标)

 

3 精品!【金钻精品短线】2年多回测90%胜率/尾盘或盘后选股使用/副图/选股器/无未来

【 交易圣手】锁定利润!独家专利!卖出专家!送波段神器(防杀猪盘版本)

指数etf爱好者福音

6 通达信《量价王道》廷进副图选股金钻指标 找底、拉升、出牛易操作的公式

通达信《神龙波段》金钻指标 波段全覆盖 短中线通吃 波段操股神器 主图



通达信【金钻牵牛】金钻指标 精准定位强势启动区域 实战精品 狙击市场主...

通达信【牛股特征】金钻指标 马泰效应 全套源码 使用说明

通达信【2021满堂红】金钻指标 2年回测次日冲高95%概率/今买明卖微利模型排...

通达信创业板神器金钻指标 蓝海科技今买明卖巅峰之作 源码公开

通达信利器【云豹多空量能】金钻指标 核心副图+预警选股 看盘模板一主图...

通达信阴线股票池 金钻指标《阴线 1号》一天一票

通达信【金色荣耀】金钻指标 次日冲高95%概率 今买明卖微利战法 排序辅助...

通达信【2021短线牛】幅图选股 金钻指标 胜率90%/今买明卖/尾盘介入

通达信【精挑细选优质选股金钻指标】众望所归 盈利利器 创造价值 实力见...

通达信短线神器【2021积少成多】金钻指标 今买明卖阳买模式 次日冲高95%概...

通达信妖股临界点副图选股预警公式 精确突破沸点线定位出击 云在云端 金...

通达信廷进《借鸡下蛋》幅图公式




标签 指标CLOSEDRAWNULL金钻通达信

声明:
1. 版权归原作者“通达信指标爱好者”所有, 本文转载目的在于 股票财经 爱好者个人学习使用,并不代表吉发网赞同其观点和对其真实性负责。如有侵权行为,请联系站长(webmaster@666888.net.cn),站长会尽最大努力及时删除。
2. 吉发网不提供在线交流(评论)功能,如喜欢作者的文章请点击 关注作者 扫描二维码关注"通达信指标爱好者"后,与作者交流留言。
3. 如文章出现QQ号、QQ群、微信号、微信群,请仔细甄别,不要轻信所谓NB的战法、NB的讲师、股票推荐、不收任何费用、万人建仓等蛊惑性描述,如遭到财产损失,不要犹豫立即报警!立即报警!立即报警!
4. 欢迎推荐或自荐优秀股市财经金融公众号加入吉发网, 既可以涨粉,又能帮助股票财经爱好者学习成长,多有意义啊^_^。
5. 吉发网不接受广告合作,不接受链接交换,相关邮件一律不回!



技术指标最新文章列表

















相关文章列表


昨日热门文章

本周热门文章

本月热门文章

股票标签云


炒股知识大全