主图黄金线起爆点介入副图低吸副图选股通达信指标


祝大家投资顺利,一起面对极端行情 无数次实践证明做波段才是盈利王道,极端行情下千万不要满仓干,壮士勇于断腕,承认错误。资本市场不相信眼泪,国内的A股不如赌场,既然我们散户进了这个赌场不如的股市,那么我们就押的就要有依有据,  希望大家可以参考。再次提醒,没有完美的指标也没有万能的指标,即便是指标做的再完美也都有出现瑕疵的时候。

指标是辅助,是参考!

指标做的再完美也不如一个消息 

但是,个股犹如四季轮回,有涨有跌,K线是资金走过留下的痕迹,追寻这样的痕迹能不能得到回报?答案是肯定的。有许许多多的高手就是这样不看基本面不看消息面,纯技术手法驰骋股市。


主图黄金线起爆点介入副图低吸副图选股通达信指标


主图

明支:=CLOSE-(AMOUNT/VOL/100-LOW),COLORRED;

明阻:=CLOSE+(AMOUNT/VOL/100-LOW),COLORGREEN;

(AMOUNT/VOL/100-LOW),COLORRED,NODRAW;

JQJJS:=(H-L)/(O-L)<2;

A1:=MA(C,13);

JZX:=REF(A1,13/2+1);

JZY:=((((REF(H,1)-REF(L,1))*8/10)+O)*100)/100;

JZS:=((O-((REF(H,1)-REF(L,1))*8/20))*100)/100;

止损:=JZS,COLOR16783C,LINETHICK0;

止赢:=JZY,COLORGREEN,LINETHICK0;


B:=CLOSE*VOL;

D:=EMA((MA(B,4)/MA(VOL,4)+MA(B,6)/MA(VOL,6)+MA(B,13)/MA(VOL,13)+MA(B,24)/MA(VOL,24))/4,1);

短压:=1.08*D,COLORCA066C;

短支:=D*0.92,,COLORMAGENTA;{COLORCA066C;}

VAR71:=((HIGH+LOW+CLOSE)/(3)-MA((HIGH+LOW+CLOSE)/(3),14))/((0.015)*(AVEDEV((HIGH+LOW+CLOSE)/(3),14)));

VAR72:=((HIGH+LOW+CLOSE)/(3)-MA((HIGH+LOW+CLOSE)/(3),70))/((0.015)*(AVEDEV((HIGH+LOW+CLOSE)/(3),70)));

VAR73:=IF((VAR71<=(-150)) AND (VAR71>(-200)) AND (VAR72<=(-150)) AND (VAR72>(-200)),(-10),IF((VAR71>=150) AND (VAR71<200) AND (VAR72>=150) AND (VAR72<200),10,0));

VAR74:=IF((100-ABS(((CLOSE-MA(CLOSE,13))/(MA(CLOSE,13)))*(100))<90),100-ABS(((CLOSE-MA(CLOSE,13))/(MA(CLOSE,13)))*(100)),100);

VAR75:=IF((VAR72>=200) AND (VAR71>=150),15,IF((VAR72<=(-200)) AND (VAR71<=(-150)),(-15),VAR73))+60;

DRAWTEXT((VAR75>60) AND (VAR74<150) AND (COUNT((VAR75>60) AND (VAR74<150),20)=1),LOW*0.95,' 加速'),COLORBLUE;

DRAWICON((VAR75>60) AND (VAR74<150) AND (COUNT((VAR75>60) AND (VAR74<150),20)=1),LOW*0.95,8),;


散户:= EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);

庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);

DRAWTEXT(CROSS(散户,庄家) AND 散户<30,LOW*0.95,'●低吸'),COLOR1621F9;

DRAWTEXT(CROSS(庄家,散户) AND 散户>70,H*1.05,'●高减'),COLOR16783C;

低吸:CROSS(散户,庄家) AND 散户<30,COLORRED,NODRAW;

DRAWICON(低吸,L*0.96,25);


买入价预测:C-CLOSE*2.5/100,COLORRED,LINETHICK0;

卖出价预测:(CLOSE*2.5/100+CLOSE),COLORGREEN,LINETHICK0;

预测低:MA(REF(LOW,1)/REF(CLOSE,2),27)*REF(CLOSE,1),COLORRED,LINETHICK0;

预测高:MA(REF(HIGH,1)/REF(CLOSE,2),27)*REF(CLOSE,1),COLORGREEN,LINETHICK0;


CDP:=(L+H+2*O)/4;

PT:=H-L;

最低支:CDP-PT,COLORRED,LINETHICK0;

近低支:2*CDP-H,COLORMAGENTA,LINETHICK0;


近高阻:2*CDP-L,COLOR16783C,LINETHICK0;

最高阻:CDP+PT,COLORGREEN,LINETHICK0;



副图选股1

A1:=VOL/REF(MA(VOL,5),1);A2:=O/REF(C,1)<1.06;

JD:=ATAN((MA(C,13)/REF(MA(C,13),1)-1)*100)*57.3;

XG1:A2 AND CROSS(JD,45) AND C/REF(C,1)>1.05 AND REF(C<O,1);



一句话副图选股 低吸

EVERY(C<REF(C,1),3) AND  EVERY(O<REF(O,1),3) AND EVERY(C<O,4);


各种股票资料学习指标 淘股吧理想论坛大咖观点技术直播等团购微信,有兴趣的朋友可添加微信  

主号  gupiaoxuexi2020   

备用号 gpxx68





标签 指标CLOSEREFHIGHMA

声明:
1. 版权归原作者“通达信指标爱好者”所有, 本文转载目的在于 股票财经 爱好者个人学习使用,并不代表吉发网赞同其观点和对其真实性负责。如有侵权行为,请联系站长(webmaster@666888.net.cn),站长会尽最大努力及时删除。
2. 吉发网不提供在线交流(评论)功能,如喜欢作者的文章请点击 关注作者 扫描二维码关注"通达信指标爱好者"后,与作者交流留言。
3. 如文章出现QQ号、QQ群、微信号、微信群,请仔细甄别,不要轻信所谓NB的战法、NB的讲师、股票推荐、不收任何费用、万人建仓等蛊惑性描述,如遭到财产损失,不要犹豫立即报警!立即报警!立即报警!
4. 欢迎推荐或自荐优秀股市财经金融公众号加入吉发网, 既可以涨粉,又能帮助股票财经爱好者学习成长,多有意义啊^_^。
5. 吉发网不接受广告合作,不接受链接交换,相关邮件一律不回!



选股最新文章列表

















相关文章列表


昨日热门文章

本周热门文章

本月热门文章

股票标签云


炒股知识大全