程序化指标-庄筹监控


【 设本公众号为星标 】

(第一时间用上好指标|投资路上有依据


安装后如下图

友情提示(指标只是辅助,不作建议) 

所有程序均为免费分享。

不会安装点击 安装指南看安装步骤

持仓:=EMA(100*(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)),9);

庄筹度:=EMA(持仓,1);

庄筹监控:EMA(庄筹度,1),COLORRED,LINETHICK3;

庄筹警戒:=EMA(庄筹监控,3);

庄筹生命:EMA(庄筹警戒,20),COLORFF00C5,LINETHICK3;

HLP:=EMA(WINNER(CLOSE)*70,3);

HLPBL:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);

ZBXS:=HLPBL/(HLP+HLPBL)*100; 

CXHZB:=HLP/(HLP+HLPBL)*100;

CC:=EMA(ZBXS,89);

GUANZ:=EMA(CXHZB,89);

STICKLINE(CC>REF(CC,1),CXHZB,GUANZ,2,0),COLOR008000; 

STICKLINE(GUANZ>REF(GUANZ,1),CXHZB,GUANZ,2,0),COLORRED;

DRAWTEXT_FIX(1,0.52,0,0,'☆微信公众号:(程序化指标) ☆'),COLORRED;

建仓:=CROSS((庄筹监控>庄筹生命 AND GUANZ>REF(GUANZ,1)),0.5);

DRAWTEXT(建仓,GUANZ,'建仓'),COLORYELLOW;


不会安装点击 安装指南看安装步骤

不会设置选股或预警的参照:条件预警及选股设置步骤指南


需要公式中出现建仓朋友

点击左下角分享+在看

回到公众号主页在对话框回复:庄筹监控 

系统会把选股公式推送给你


指标先生有话说若分享比我好比我认真-请取关我,若没有请把我推荐给其他股友关注,感谢大家的认可和支持。


指标先生推荐安装

三把斧指标公式

火了,macd擒大牛股

智能+傻瓜式操盘公式

超级主力控盘的手法

程序化指标

官方网址:www.honghaie.com

▲长按二维码“识别”关注

盘口分析|高抛低吸|盘中预警|资金分析|个股预测|由亏变赢|解套方式|



标签 EMA指标GUANZ建仓公式

声明:
1. 版权归原作者“程序化指标”所有, 本文转载目的在于 股票财经 爱好者个人学习使用,并不代表吉发网赞同其观点和对其真实性负责。如有侵权行为,请联系站长(webmaster@666888.net.cn),站长会尽最大努力及时删除。
2. 吉发网不提供在线交流(评论)功能,如喜欢作者的文章请点击 关注作者 扫描二维码关注"程序化指标"后,与作者交流留言。
3. 如文章出现QQ号、QQ群、微信号、微信群,请仔细甄别,不要轻信所谓NB的战法、NB的讲师、股票推荐、不收任何费用、万人建仓等蛊惑性描述,如遭到财产损失,不要犹豫立即报警!立即报警!立即报警!
4. 欢迎推荐或自荐优秀股市财经金融公众号加入吉发网, 既可以涨粉,又能帮助股票财经爱好者学习成长,多有意义啊^_^。
5. 吉发网不接受广告合作,不接受链接交换,相关邮件一律不回!



跟庄最新文章列表

















相关文章列表


昨日热门文章

本周热门文章

本月热门文章

股票标签云


炒股知识大全