乘胜追击通达信指标


对于放量涨停好还是缩量涨停好,我个人认为如果缩量涨停有时说明市场抛压较轻或已控盘主力拉抬轻松,有时也有股民看好后市而惜售的成分,往往容易形成连续涨停。但是如果是被暴炒过的大牛股,一但进入下降通道,上方远离套牢密集区,下方远离主力成本密集区缩量涨停多为出货的中继形态。第二天大多低开低走。

放量涨停,尤其在前期小头部处的放量涨停,一方面说明主力做多意愿坚决,并不惜解放所有的套牢盘其志在高远,另一方面也显示了主力雄厚的资金量和强大的实力。只要未远离主力成本密集区放量涨停往往会形成一波大行情。 

无论是缩量涨停还是放量涨停,在其涨停后不出现大抛单就是好品种! 只有在突破成交密集区和前期头部回抽(洗盘兼测支撑强度)确认时,一定要求缩量。尤其创新高后缩量说明满盘获利无抛压,洗不掉的是主力筹码,为高控盘庄股。一个从未涨停过的股票很难想象能走多高。

以上归纳起来着重在三个关键点: 1〉涨停板后量比越小越好〈2〉封单越大越好,最好大于5位数 3〉涨停板出现在早市,并且不曾被打开过。 

 

5、仓位控制:

两成仓位/票,上涨不加仓下跌不补仓,设好止损位-3%-5%【把资金分成五等份,即每份仓位是总资金的5分之一(两成)】,止损位要根据个人能力而设定,我给的只不过是一个参考价,一般来说,次日亏损的,如不肯止损,最多拿三天,三天内还是未盈利,则要及时出场。特别是在阶段高位的信号,更应有壮士断臂的勇气。正所谓,愿赌服输,世上没有常胜将军,更没有100%的参考指标。

 

MA5:=MA(CLOSE,5);

MA10:=MA(CLOSE,10);

MA5JD:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.1416;

VAR01:=NOT(REF(MA5,1)>MA5 AND REF(MA5,1)>REF(MA5,2));

VAR02:=REF(LOW,2)=REF(CLOSE,2) AND REF(LOW,1)=REF(CLOSE,1) AND REF(LOW,1)/LOW>=1.06;

VAR03:=IF(VAR02,1,0);

VAR04:=CROSS(MA10,MA5);

VAR05:=CROSS(MA5,MA10);

VAR06:=VAR05 AND REF(VAR04,1);

VAR07:=IF(HIGH/REF(CLOSE,1)>=1.096 AND CLOSE!=HIGH,1,2);

VAR08:=MA5JD>(-35);

VAR09:=NOT(REF(CLOSE,2)/REF(CLOSE,1)>1.07 AND REF(HIGH,2)/REF(CLOSE,3)>=1.095);

VAR10:=CLOSE>REF(MAX(CLOSE,OPEN),1);

VAR11:=VOL/CAPITAL*100>3;

VAR12:=CLOSE/REF(CLOSE,1)>1.06;

VAR13:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)<(-0.06);

VAR15:=REF(CLOSE,1)<(REF(CLOSE,BARSLAST(VAR13))+REF(CLOSE,BARSLAST(VAR13)+1))/2 AND CLOSE>(REF(CLOSE,BARSLAST(VAR13))+REF(CLOSE,BARSLAST(VAR13)+1))/2;

XG:VAR01 AND VAR03=0 AND NOT(VAR06) AND VAR07=2 AND VAR08 AND VAR09 AND VAR10 AND BARSLAST(VAR13)<=7 AND VAR12 AND VAR15;




标签 主力REF涨停CLOSE涨停板

声明:
1. 版权归原作者“通达信指标爱好者”所有, 本文转载目的在于 股票财经 爱好者个人学习使用,并不代表吉发网赞同其观点和对其真实性负责。如有侵权行为,请联系站长(webmaster@666888.net.cn),站长会尽最大努力及时删除。
2. 吉发网不提供在线交流(评论)功能,如喜欢作者的文章请点击 关注作者 扫描二维码关注"通达信指标爱好者"后,与作者交流留言。
3. 如文章出现QQ号、QQ群、微信号、微信群,请仔细甄别,不要轻信所谓NB的战法、NB的讲师、股票推荐、不收任何费用、万人建仓等蛊惑性描述,如遭到财产损失,不要犹豫立即报警!立即报警!立即报警!
4. 欢迎推荐或自荐优秀股市财经金融公众号加入吉发网, 既可以涨粉,又能帮助股票财经爱好者学习成长,多有意义啊^_^。
5. 吉发网不接受广告合作,不接受链接交换,相关邮件一律不回!



技术指标最新文章列表

















相关文章列表


昨日热门文章

本周热门文章

本月热门文章

股票标签云


炒股知识大全