精藏,适合超跌反弹的选股公式


【 设本公众号为星标 】

(第一时间用上好指标|投资路上有依据


安装后如下图

友情提示(指标只是辅助,不作建议) 

所有程序均为免费分享。

不会安装点击 安装指南看安装步骤


CXHZB:=C-REF(C,1);

ZBXS:=100*EMA(EMA(CXHZB,6),6)/EMA(EMA(ABS(CXHZB),6),6);

进场:=LLV(ZBXS,2)=LLV(ZBXS,7) AND COUNT(ZBXS<0,2) AND CROSS(ZBXS,MA(ZBXS,2));

程序化指标:=FILTER(进场=1,5);

B1:=EMA(C,3); 

B2:=EMA(C,26); 

B3:=B1-B2; 

AAA:=EMA(EMA(EMA(C,3),3),3)+B3; 

高1:=REF(HHV(H,150),3);

低1:=REF(LLV(L,150),3);

BBB:=高1-(高1-低1)*0.946;

TT:=REFDATE(BBB,DATE);

低位:=TT>AAA;

低位跟进:程序化指标 AND 低位;

CXH:=(MA(AMOUNT,3)/MA(V,3))/1000;

H1:=MA(H,3)*CXH;

K1:=((REF(C,1)+O)/2)*CXH;

J1:=MA(C,3)*CXH;

L1:=MA(L,3)*CXH;

JC:=(2*J1+(J1+H1+L1+K1)/4+J1)/4;

RC:=(2*L1+3*JC)/5;

MAR3:=EMA(RC,3);

企稳买入:(HHV(MAR3,3)=MAR3 AND REF(LLV(MAR3,3),1)=REF(MAR3,1));


指标先生提示:每个人对底部的定义不一致,但有一点是一致的(都想买在最底部=那么如何提高成功率呢?通过近期我实盘结果收获都满满的

活跃股=高换手==最好标的:次新股



不会安装点击 安装指南看安装步骤

不会设置选股或预警的参照:条件预警及选股设置步骤指南



参考我每日行情精准分析的朋友

点击下面名片可直接查看历史分析

大数据统计-看完分析后没有不关注的


指标先生推荐安装


庄股拉升指标公式

持股待涨让利润奔跑

财富阶梯的指标

波段是金指标公式

程序化指标

官方网址:www.honghaie.com

▲长按二维码“识别”关注

盘口分析|高抛低吸|盘中预警|资金分析|个股预测|由亏变赢|解套方式|



标签 指标EMA分析安装MA

声明:
1. 版权归原作者“程序化指标”所有, 本文转载目的在于 股票财经 爱好者个人学习使用,并不代表吉发网赞同其观点和对其真实性负责。如有侵权行为,请联系站长(webmaster@666888.net.cn),站长会尽最大努力及时删除。
2. 吉发网不提供在线交流(评论)功能,如喜欢作者的文章请点击 关注作者 扫描二维码关注"程序化指标"后,与作者交流留言。
3. 如文章出现QQ号、QQ群、微信号、微信群,请仔细甄别,不要轻信所谓NB的战法、NB的讲师、股票推荐、不收任何费用、万人建仓等蛊惑性描述,如遭到财产损失,不要犹豫立即报警!立即报警!立即报警!
4. 欢迎推荐或自荐优秀股市财经金融公众号加入吉发网, 既可以涨粉,又能帮助股票财经爱好者学习成长,多有意义啊^_^。
5. 吉发网不接受广告合作,不接受链接交换,相关邮件一律不回!



选股最新文章列表

















相关文章列表


昨日热门文章

本周热门文章

本月热门文章

股票标签云


炒股知识大全